<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xml:lang="ru" lang="ru">
<head>


<title>Байден возложил вину за отравление Навального на Кремль - новости политики, новости в мире, чп и криминал - газета «Обзор», новости Литвы</title>

<meta name="keywords" content="" />
<meta name="description" content="По словам кандидата в президенты США, режим в России настолько параноидален, что не терпит никакого инакомыслия. Байден раскритиковал Трампа за молчание по поводу ситуации с Навальным, передает DW..." />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="content-language" content="ru" />
<meta name="yandex-verification" content="4d314347a853d102" />
<meta name="yandex-verification" content="76c59c6c399705af" />
<meta name="google-site-verification" content="j0C8q1eNOXy0OTYcniCY6Qg0WFRQGfsPhaEbMcsBieA" />
<meta name="rpea17758fc3f146488d76a4a160bcb34e" content="830ed4df10372849524e511346dfc956" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- fda34af8b9397757 -->
<meta name="title" content="Байден возложил вину за отравление Навального на Кремль" />
<link rel="image_src" href="/images/news/9496/2020_09_03/pic12.jpg" />

<link rel='stylesheet' type='text/css' href='/build/main.css' />

<script type='text/javascript' src='/js/fn.js'></script>
<script type='text/javascript' src='/js/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='//vkontakte.ru/js/api/share.js?5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=185739414875139'></script>
<script type='text/javascript' src='/js/bookmarks.js'></script>
<script type='text/javascript' src='/js/voter.js'></script>
<script type='text/javascript' src='/js/comments.js'></script>
<script type='text/javascript' src='/js/editor_textarea.js'></script>
<script type='text/javascript' src='/js/submenu.js'></script>
<script type='text/javascript' src='/js/support.js'></script>
<script type='text/javascript' src='/js/jquery.myload.js'></script>
<script type='text/javascript' src='/js/piroBox.1_2_mod.js'></script>
<script type='text/javascript' src='/js/piroBox_run.js'></script>
<script type='text/javascript' src='/js_data.js'></script>
<script type='text/javascript' src='/js/core.js'></script>
<script type='text/javascript' src='//vws.responsivevoice.com/v/e?key=hxFcAEGh'></script>
<script type='text/javascript' src='/js/responsivevoice.js'></script>
<script type='text/javascript'>
var country_id = 0;
var city_id = 0;
var q = "";
var help_id = 0;
var open_help = 0;
var open_comment_form = 1;
</script>

</head>
<body>

<div id='centerContainer'>
	<div id='topLine'>
		<div id='topLinks'><span class='hidden-xs'>пятница 4 сентября 2020</span>&nbsp;&nbsp;<span class='rss_icon'><a href='/rss/' target='_blank'>RSS поток</a></span>&nbsp;&nbsp;<noindex><span class='twitter_icon'><a rel='nofollow' href='https://twitter.com/obzorlt' target='_blank'>Twitter</a></span></noindex><span id='openHelpPageDiv' style='display:none;'>&nbsp;&nbsp;<span class='help_icon'><a href='javascript:void(0);' id='openHelpPage'>Помощь по сайту</a></span></span></div>
		<div id='topMenu' class="top-menu"><a class='top-menu__entry' href='/profile/signup/'>зарегистрироваться</a><a class='top-menu__entry' href='/profile/signin/'>войти</a></div>
	</div>
	<div class='sep'></div>
	<div class="header">
		<div class="logo">
			<a href="/">
				<img class="logo__img" src="/im/obz.jpg" alt="Байден возложил вину за отравление Навального на Кремль - новости политики, новости в мире, чп и криминал - газета «Обзор», новости Литвы">
			</a>
		</div>
		<div class="search hidden-xs">
			<div class="search__slogan hidden-xs">
				Новости Литвы на русском языке от газеты «Обзор»
			</div>
			<div class="search__form">
				<form method='get' action='/search/'><input id='q' name='q' /><input type='submit' class='submit' value='поиск' /></form>
			</div>
		</div>
	</div>
	<div class="main-menu hidden-xs"><ul><li><a class='active' href='/news/'>Новости</a></li><li><a href='/newspaper/'>Газета «Обзор»</a></li><li><a href='/advertising/'>Реклама</a></li><li><a href='/events/'>События</a></li><li><a href='/tv/'>ТВ</a></li><li><a href='/blogs/'>Блоги</a></li><li><a href='javascript:void(0);' id='submenu_button'>Еще</a><div id='submenu' style='display:none;'><ul><li><a href='/weather/'>Прогноз погоды</a></li><li><a href='/tv/'>Телепрограмма</a></li><li><a href='/places/hotels/'>Отели в Литве, Латвии, Эстонии</a></li><li><a href='/places/gases/'>Автозаправки в Литве</a></li><li><a href='/anekdotes/'>Анекдоты</a></li><li><a href='/people/'>Пользователи сайта</a></li><li><a href='/video/'>Видео-сюжеты</a></li><li><a href='/photonews/'>Фото-новости</a></li><li><a href='/board/'>Куплю / Продам</a></li><li><a href='/forum/'>Форум</a></li></ul></div></li></ul></div>
	<div class="main-menu hidden-sm hidden-md hidden-lg hidden-xl"><ul><li><a class='active' href='/news/'>Новости</a></li><li><a href='/events/'>События</a></li><li><a href='/tv/'>ТВ</a></li><li><a href='/blogs/'>Блоги</a></li><li><a href='javascript:void(0);' id='submenu_button_xs'>Еще</a><div id='submenu_xs' style='display:none;'><ul><li><a href='/newspaper/'>Газета «Обзор»</a></li><li><a href='/advertising/'>Реклама</a></li><li><a href='/weather/'>Прогноз погоды</a></li><li><a href='/tv/'>Телепрограмма</a></li><li><a href='/places/hotels/'>Отели в Литве, Латвии, Эстонии</a></li><li><a href='/places/gases/'>Автозаправки в Литве</a></li><li><a href='/anekdotes/'>Анекдоты</a></li><li><a href='/people/'>Пользователи сайта</a></li><li><a href='/video/'>Видео-сюжеты</a></li><li><a href='/photonews/'>Фото-новости</a></li><li><a href='/board/'>Куплю / Продам</a></li><li><a href='/forum/'>Форум</a></li></ul></div></li></ul></div>
	<div id='mainSubmenu'>
		<ul>
			<li><a href='/news/'>лента новостей</a></li>
			<li><a href='/newspaper/last/'>в номере</a></li>
			<li><a href='/news/home_and_life/'>дом и быт</a></li><li><a href='/news/auto/'>авто</a></li><li><a href='/news/sport/'>спорт</a></li><li><a href='/news/education/'>образование</a></li><li><a href='/news/culture/'>культура</a></li><li><a href='/news/technology/'>технологии</a></li><li><a class='active' href='/news/world/'>в мире</a></li><li><a href='/news/history/'>история</a></li><li><a href='/news/health/'>здоровье</a></li><li><a href='/news/economics/'>экономика</a></li><li><a class='active' href='/news/politics/'>политика</a></li><li><a href='/news/society/'>общество</a></li><li><a class='active' href='/news/crime/'>чп и криминал</a></li>
		</ul>
	</div>
	<div id='mainSubsubmenu'><ul><li><a  href='/news/in_belarus/'>в Беларуси</a></li><li><a  href='/news/in_spb/'>Петербург и русское зарубежье</a></li><li><a  href='/news/in_baltic/'>в странах Балтии</a></li><li><a  href='/news/in_russia/'>в России</a></li><li><a  href='/news/in_europe/'>в Европе</a></li></ul></div>
	<div class='sep'></div>
	<div><table class='w top'><tr><td id='tdCenterContainer'><div class='navbar'><a href='/'>Главная</a> &gt;&gt; <a href='/news/'>Новости</a> &gt;&gt; <a href='/news/politics/'>политика</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a> &gt;&gt; <strong><a href='/news/n63352.html'>Байден возложил вину за отравление Навального на Кремль</a></strong></div>
		
		<h1>Байден возложил вину за отравление Навального на Кремль</h1>
		<div class='sep'></div>
		</div>
		<div class='single_item responsiveVoiceTarget'>
			<div class='responsiveVoiceContainer' style='display: none'>
				<button class='responsiveVoiceButton'>&#128266; Воспроизвести</button>
			</div>
			<div class='item'>
				<div class='text'><div class='clearfix'><div class='divDataText_bigimgs_container'><div class='divDataText_bigimgs' ><a class='pirobox_gall imgDataText_link' href='/images/news/9496/2020_09_03/pic12.jpg'><img  src='/images/news/9496/2020_09_03/pic12.jpg' /></a><div class='divDataText_descr' >Джо Байден</div></div></div><br /><br />По словам кандидата в президенты США, режим в России настолько параноидален, что не терпит никакого инакомыслия. Байден раскритиковал Трампа за молчание по поводу ситуации с Навальным, передает <a href="https://www.dw.com/ru/bajden-vozlozhil-vinu-za-otravlenie-navalnogo-na-kreml/a-54798082?maca=rus-facebook-dw&fbclid=IwAR0L_rD2700BtavJJlpP-0tV8-2Yx-n8XTBzcTjkkElajP5-TiOWNed0mEo">DW</a>.<br /><br />Кандидат в президенты США от Демократической партии Джо Байден выразил уверенность в том, что ответственность за отравление известного российского оппозиционера Алексея Навального лежит на руководстве России, и раскритиковал действующего президента США Дональда Трампа за молчание по этому поводу. "Способ нападения (на политического оппонента) не оставляет никаких сомнений, на ком лежит ответственность - на российском государстве", - говорится в заявлении Байдена, опубликованном на сайте бывшего вице-президента вечером в среду, 2 сентября.</div><div class="hgcode">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Obzor.LT responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="3336901993"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clearfix'>"Это возмутительное и наглое покушение на жизнь Навального - всего лишь очередной инцидент в длительной истории убийств и отравлений инакомыслящих, расследовательских журналистов, активистов по борьбе с коррупцией и лидеров оппозиции при путинском режиме. Это отличительная черта российского режима, который настолько параноидален, что не желает терпеть никакой критики или инакомыслия", - подчеркнул Байден.<br /><br /><b>Критика в адрес Трампа</b><br /><br />Джо Байден раскритиковал президента Трампа за молчание по поводу отравления Навального. "Кремль, без сомнения, считает, что он может действовать безнаказанно. Дональд Трамп отказался предъявить претензии Путину, назвав его "потрясающим человеком". Он ничего не сказал о донесениях разведки о том, что Путин назначил награду за головы американских солдат в Афганистане. Он еще не осудил покушение на Навального. Его молчание - это соучастие", - указал кандидат в президенты США от Демократической партии.<br /><br />Байден обещал, что, став президентом, он будет делать то, что отказывается делать Трамп - "работать с союзниками и партнерами, чтобы привлечь путинский режим к ответственности за совершенные преступления".<br /><br />Накануне спецлаборатория вооруженных сил Германии - бундесвера сообщила, что токсикологический анализ проб, взятых у Алексея Навального, выявил наличие в организме российского оппозиционера следов боевого отравляющего химического вещества группы "Новичок". В правительстве ФРГ подчеркнули, что выводы спецлаборатории не подлежат сомнению. В то же время Кремль заявляет, что Берлин пока не информировал Москву о последних выводах немецких экспертов.<br /><br />* * *<br /><br />Российский посол в Великобритании Андрей Келин назвал ситуацию вокруг Алексея Навального провокацией, направленной на срыв процесса налаживания отношений между Россией и Европой, сообщает <a href="https://russian.rt.com/world/news/779877-posol-rossiya-britaniya?fbclid=IwAR12TzPv5WXYbZFyn9gMPUDFAdXAfkwikKm8SDi-TVh4Cp2o3096XZmEN_M">RT</a>.<br /><br />«Всё это очень похоже на хорошо спланированную провокацию. Дело в том, что каждый раз, когда у нас возникают некоторые основания видеть возможность налаживания более конструктивных отношений с европейцами, возникают какие-то события, которые срывают это. То же самое произошло и сейчас», — сказал дипломат журналистам.<br /><br />Посол подчеркнул, что инцидент с Навальным произошёл незадолго до запланированной конференции глав МИД стран ЕС, на которой должно было состояться обсуждение пересмотра отношений с Россией.<br /><br />«Буквально на прошлые четверг и пятницу, на прошлые выходные была запланирована конференция министров иностранных дел Европейского союза, которые собирались обсудить возможность пересмотра отношений с Россией. И вот как раз под это мы получили очередное крупное событие, которое не дало возможности состояться таким обсуждениям. Это было и раньше. У меня такое впечатление, что каждый раз возникает то, что срывает... Чей это сценарий, я не пойду далеко в рассуждениях, но это есть», — цитирует Келина РИА Новости.<br /><br />2 сентября Берлин сообщил, что проведённые исследования выявили у Навального вещество из группы «Новичок». <br /><br />Канцлер Германии Ангела Меркель назвала Навального жертвой отравления. В российском посольстве призвали не политизировать инцидент.<br /><br />20 августа самолёт с Навальным экстренно сел в Омске из-за резкого ухудшения его самочувствия.<br /><br />Позднее он был транспортирован в берлинскую больницу, в которой заявили, что результаты его обследования указывают на интоксикацию веществом из группы ингибиторов холинэстеразы.<br /><br />* * *<br /><br />Группа американских конгрессменов обратилась к министру финансов США Стивену Мнучину с требованием ввести санкции против России за "намерение" вмешаться в предстоящие выборы.<br /><br />Соответствующее письмо подписали 11 человек, включая лидера демократов в сенате Чака Шумера.<br /><br />Авторы инициативы считают, что под ограничения должны попасть как частные, так и государственные лица и компании. В обращении они сослались на "данные американской разведки".<br /><br />Накануне телеканал ABC News сообщил, что в Министерство внутренней безопасности США передали проект документа под названием "Россия, вероятно, будет клеветать о здоровье кандидатов, чтобы повлиять на выборы 2020 года". Он не был предназначен для широкой публикации, но должен был быть распространен среди федеральных и местных правоохранительных служб.<br /><br />Отмечалось, что реакции на эти обвинения не последовало. Представитель МВБ заявил телеканалу, что документ не соответствовал стандартам министерства, так как в нем не хватало контекста и доказательств.<br /><br />Выборы президента США пройдут 3 ноября. Действующий глава государства Дональд Трамп баллотируется на второй срок, он будет бороться с кандидатом от демократов Джо Байденом.</div></div>
				
				<div class='clear' style='height:10px;'></div>
				
				<div class='copyright'><span class='user_icon'><span>russian.rt.com  dw.com</span></span></div>
				
		<div class='clearfix'>
			<div class='pull-left'>
				<fb:like href='' show_faces='true' width='350' font=''></fb:like>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<script type="text/javascript">
					document.write(VK.Share.button(false,{type:"button",text:"ВКонтакте"}));
				</script>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<div class='fb-share-button' data-layout='button'></div>
			</div>
		</div>
	
				<div class='param'><strong>Категории:</strong> <a href='/news/politics/'>политика</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a></div>
				<div class='param'><strong>Ключевые слова:</strong> <a href='/news/t23.html'>Россия</a>, <a href='/news/t137.html'>США</a>, <a href='/news/t287.html'>оппозиция</a>, <a href='/news/t1124.html'>ЕС</a>, <a href='/news/t2830.html'>отношения</a>, <a href='/news/t6223.html'>отравление</a>, <a href='/news/t12366.html'>Навальный</a>, <a href='/news/t37198.html'>Байден</a></div>
				
				
				
				<div class='sub'>
					<div class='vote'>
			<div class='votePanel'>
				<div class='arrowUp_place'><a class='arrowUp' href='javascript:void(0);' mode='new' rw_id='63352' mark='1' title='Нравится'></a></div>
				<div class='voteMark' rw_id='63352'>&mdash;</div>
				<div class='arrowDown_place'><a class='arrowDown' href='javascript:void(0);' mode='new' rw_id='63352' mark='-1' title='Не нравится'></a></div>
			</div>
		</div>
					<div class='readed'>статья прочитана 193 раза</div>
					<div class='datetime'>добавлена вчера, 3 сентября, 20:00</div>
					
				</div>
			</div>
		</div>
		<div class='clear'></div>
		
	<h1>Комментарии</h1>
		<div class='addComment' id='addCommentButton'><a href='javascript:void(0);' onclick='switchCommentForm(0,this);'>добавить комментарий</a></div>
		<div class='commentForm_container' id='commentForm_container_0' style='margin: 0; margin-top: 20px;'></div>
		<div id='commentForm_tmpl' style='display:none;'>
			
		<div class='commentForm'>
		
		<form method='post' action=''>
			<input type='hidden' name='action' value='add_comment'>
			<input type='hidden' name='formData[parent]' value='0' id='comment_parent'>
			<div class='top'>
			<table class='middle'><tr>
				<td>Ваше имя</td>
				<td><input name='formData[user_name]' value='' maxlength='30'></td>
				<td style='width:30px;'></td>
				<td>Введите код на картинке</td>
				<td><span id='antirobot_place'><img src='/antirobot.gif?rand=55256'></span></td>
				<td><input name='formData[antirobot]' value='' maxlength='5' style='font-size: 1.6em; height: 26px; width: 76px;'></td>
				<td><div class='small'><a href='javascript:void(0);' onclick='antirobot_refresh();'>Обновить код</a></div></td>
			</tr></table>
		</div>
			<div>
		<div class='editorcontrols'>
	
		<a href='javascript:void(0);' onclick='putTagAround("maintext","b"); return false;' class='icon_bold' title='Жирный шрифт'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","i"); return false;' class='icon_italic' title='Наклонный шрифт (курсив)'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","u"); return false;' class='icon_underline' title='Подчеркнутый текст'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","s"); return false;' class='icon_strike' title='Перечеркнутый текст'></a>
	
			<a href='javascript:void(0);' onclick='putTagUrl("maintext","Введите url"); return false;' class='icon_link' title='Добавить ссылку'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","code","[]"); return false;' class='icon_code' title='Вставить код'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","blockquote","[]"); return false;' class='icon_quote' title='Вставить цитату'></a>
			<a href='javascript:void(0);' onclick='putTagVideo("maintext","Ссылка на ролик на youtube.com"); return false;' class='icon_video' title='Вставить видео-ролик'></a>
			<a href='javascript:void(0);' onclick='putTagImg("maintext","Введите ссылку на картинку"); return false;' class='icon_img' title='Вставить картинку'></a>
		
		</div>
	</div>
			<div class='comment'><textarea tabindex='1' id='maintext' name='formData[text]'></textarea></div>
			<div class='bottom'><input tabindex='2' class='button' type='submit' value='написать'><input tabindex='3' class='button' type='button' style='background-color: #cccccc; border: 1px solid #bbbbbb;' value='отмена' onclick='switchCommentForm();'></div>
		</form>
		</div>
	
		</div>
	</td><td class='hidden-xs hidden-sm' style='width: 20px;'></td><td class='hidden-xs hidden-sm' id='tdSideContainer' style='width:262px;'><div class='sideBlock'><h2>Другие новости по темам политика, в мире, чп и криминал</h2><div class='inner'><div class='squarenews'>
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n63336.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_09_02/pic28_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/politics/'>политика</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n63336.html'>Facebook заблокировал российскую сеть для пропаганды в США</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n63351.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_09_03/pic11_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/politics/'>политика</a>, <a href='/news/society/'>общество</a>, <a href='/news/crime/'>чп и криминал</a>, <a href='/news/in_europe/'>в Европе</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n63351.html'>Санкционный список белорусских чиновников будет пополняться - президент Литвы</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n63333.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_09_02/pic23_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/economics/'>экономика</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n63333.html'>Россия пожаловалась на Казахстан из-за нового запрета</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		</div></div></div><fb:like-box href='http://www.facebook.com/pages/ObzorLT/193398070679880' width='262' show_faces='true' stream='false' header='false'></fb:like-box></td></tr></table></div>
	<div class='clear'></div>
	<div class='sep'></div>
	<div id='bottom'>
		<table class='wide top'><tr>
			<td><div class='bottomText'>Авторские права на всю информацию, размещенную на веб-сайте <a href='http://www.obzor.lt/'>Obzor.lt</a> принадлежат редакции газеты «Обзор» и ЗАО «Flobis». Использование материалов сайта разрешено только с письменного разрешения ЗАО "Flobis". В противном случае любая перепечатка материалов (даже с установленной ссылкой на оригинал) является нарушением и влечет ответственность, предусмотренную законодательством ЛР о защите авторских прав. Газета «Обзор»: <a href="http://www.obzor.lt/">новости Литвы</a>.</div></td>
			<td style='width: 100px; text-align: right;'>
			<noindex>
				
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1846056", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
	  if (d.getElementById(id)) return;
	    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1846056;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1846056">
<img src="//top-fwz1.mail.ru/counter?id=1846056;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->


				<br>
				<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of visitors for today is"+
" shown' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->


			</noindex>
			</td>
		</tr></table>
		<div class='bottomMenu'>
			<a href='/newspaper/copyrights.html'>Правовая информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/contacts.html'>Контактная информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/advertising.html'>Реклама</a>
			&nbsp;|&nbsp;
			<a href='javascript:$zopim.livechat.window.show()'>Техподдержка</a>
		</div>
		<div class='clear'></div>
	</div>
</div>

<noindex>
<div id="helpPageContainer" class="popupContainer" style="display:none;">
	<div class="popupFade">&nbsp;</div>
	<div class="popup">
		<div class="controls">
			<div class="nextTimeContainer">
				<input type="checkbox" id="showNextTime" />
				<label for="showNextTime">Показать в следующий раз</label>
			</div>
			<div class="closePopupContainer">
				<a class="closePopup" href="javascript:void(0);">Закрыть</a>
			</div>
		</div>
		<div class="popupText">
			<!-- help -->
		</div>
	</div>
</div>
</noindex>

<noindex>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26634935-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</noindex>

<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=47947"></script>
-->

<noindex>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10745764 = new Ya.Metrika({id:10745764, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10745764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</noindex>

<noindex>
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
setTimeout(function () {
	window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
	d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
	_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
	$.src='//cdn.zopim.com/?1Avni9kk2xKf533I89toUIW02JajxzZR';z.t=+new Date;$.
	type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
	$zopim(function() {
		$zopim.livechat.setLanguage('ru');
	});
}, 15000);
</script>
<!--End of Zopim Live Chat Script-->
</noindex>

<!--
<noindex>
	<div class="scroller hidden" id="scroller" data-banners='[{"url": "http://www.audejobaldai.lt", "width": 800, "height": 50, "src": "/images/audejo-800x50.png"}, {"url": "http://www.marcipanas.lt", "width": 735, "height": 50, "src": "/images/marcipanas-735x50.jpg"}]'>
	<div class="scroller hidden" id="scroller" style="height: 40px;" data-banners='[{"url": "http://www.magmafood.lt", "width": 1000, "height": 40, "src": "/images/magma-line-1000x40.png"}]'>
		<div class="scroller-container"></div>
		<div class="scroller-close">
			<a href="javascript:void(0)" class="ui-icon ui-icon-closethick" id="scroller-close"></a>
		</div>
	</div>
</noindex>
-->

</body>
</html>