<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xml:lang="ru" lang="ru">
<head>


<title>Вопрос Откуда вы родом? может обидеть. Почему? - общество, новости в мире, чп и криминал - газета «Обзор», новости Литвы</title>

<meta name="keywords" content="" />
<meta name="description" content="Университет в английском городе Шеффилд, находящийся в первой двадцатке наиболее уважаемых вузов Британии, объявил о том, что начнет платить своим студентам за борьбу с так называемой микроагрессией" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="content-language" content="ru" />
<meta name="yandex-verification" content="4d314347a853d102" />
<meta name="yandex-verification" content="76c59c6c399705af" />
<meta name="google-site-verification" content="j0C8q1eNOXy0OTYcniCY6Qg0WFRQGfsPhaEbMcsBieA" />
<meta name="rpea17758fc3f146488d76a4a160bcb34e" content="830ed4df10372849524e511346dfc956" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- fda34af8b9397757 -->
<meta name="title" content="Вопрос &quot;Откуда вы родом?&quot; может обидеть. Почему?" />
<link rel="image_src" href="/images/news/9496/2020_01_30/pic62.jpg" />

<link rel='stylesheet' type='text/css' href='/build/main.css' />

<script type='text/javascript' src='/js/fn.js'></script>
<script type='text/javascript' src='/js/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='//vkontakte.ru/js/api/share.js?5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=185739414875139'></script>
<script type='text/javascript' src='/js/bookmarks.js'></script>
<script type='text/javascript' src='/js/voter.js'></script>
<script type='text/javascript' src='/js/comments.js'></script>
<script type='text/javascript' src='/js/editor_textarea.js'></script>
<script type='text/javascript' src='/js/submenu.js'></script>
<script type='text/javascript' src='/js/support.js'></script>
<script type='text/javascript' src='/js/jquery.myload.js'></script>
<script type='text/javascript' src='/js/piroBox.1_2_mod.js'></script>
<script type='text/javascript' src='/js/piroBox_run.js'></script>
<script type='text/javascript' src='/js_data.js'></script>
<script type='text/javascript' src='/js/core.js'></script>
<script type='text/javascript' src='//vws.responsivevoice.com/v/e?key=hxFcAEGh'></script>
<script type='text/javascript' src='/js/responsivevoice.js'></script>
<script type='text/javascript'>
var country_id = 0;
var city_id = 0;
var q = "";
var help_id = 0;
var open_help = 0;
var open_comment_form = 1;
</script>

</head>
<body>

<div id='centerContainer'>
	<div id='topLine'>
		<div id='topLinks'>воскресенье 2 февраля 2020&nbsp;&nbsp;<span class='rss_icon'><a href='/rss/' target='_blank'>RSS поток</a></span>&nbsp;&nbsp;<noindex><span class='twitter_icon'><a rel='nofollow' href='https://twitter.com/obzorlt' target='_blank'>Twitter</a></span></noindex><span id='openHelpPageDiv' style='display:none;'>&nbsp;&nbsp;<span class='help_icon'><a href='javascript:void(0);' id='openHelpPage'>Помощь по сайту</a></span></span></div>
		<div id='topMenu'><a href='/profile/signup/'>зарегистрироваться</a>&nbsp;&nbsp;<a href='/profile/signin/'>войти</a></div>
	</div>
	<div class='sep'></div>
	<div id='head'>
		<table class='w'><tr>
			<td id='logo'><a href='/'><img src='/im/obz.jpg' alt='Вопрос Откуда вы родом? может обидеть. Почему? - общество, новости в мире, чп и криминал - газета «Обзор», новости Литвы' /></a></td>
			<td id='searchForm'>
				<div id='slogan' class='hidden-xs'>Новости Литвы на русском языке от газеты «Обзор»</div>
				<div id='searchfield'><form method='get' action='/search/'><input id='q' name='q' /><input type='submit' class='submit' value='поиск' /></form></div>
			</td>
			<td id='teaserTd' class='hidden-xs'>
				<div id='selectGeo'>Ваш город: <a href='javascript:void(0);' onclick='switchDiv("selectGeoDiv");return false;'>Не выбран</a>
		<div id='selectGeoDiv'>
			<div id='selectGeoDiv_close'><a href='javascript:void(0);' onclick='switchDiv("selectGeoDiv");return false;'><img src='/im/w_close.gif' alt='Close' /></a></div>
			<table>
				<tr><td>Страна</td><td><select id='selectCountry' class='selectCountry' default='' onchangetarget='selectCity'><option value='undefined'>Загрузка...</option></select></td></tr>
				<tr><td>Город</td><td><select id='selectCity' class='selectCity' default=''><option value='undefined'>Загрузка...</option></select></td></tr>
				<tr><td></td><td><button onclick='setUserGeo();'>Выбрать</button></td></tr>
			</table>
		</div>
	</div>
				
			</td>
		</tr></table>
	</div>
	<div id='mainMenu'><ul><li><a class='active' href='/news/'>Новости</a></li><li><a href='/newspaper/'>Газета «Обзор»</a></li><li><a href='/advertising/'>Реклама</a></li><li><a href='/board/'>Куплю / Продам</a></li><li><a href='/events/'>События</a></li><li><a href='/tv/'>ТВ</a></li><li><a href='/blogs/'>Блоги</a></li><li><a href='/forum/'>Форум</a></li><li><a href='javascript:void(0);' id='submenu_button'>Еще</a><div id='submenu' style='display:none;'><ul><li><a href='/weather/'>Прогноз погоды</a></li><li><a href='/tv/'>Телепрограмма</a></li><li><a href='/places/hotels/'>Отели в Литве, Латвии, Эстонии</a></li><li><a href='/places/gases/'>Автозаправки в Литве</a></li><li><a href='/anekdotes/'>Анекдоты</a></li><li><a href='/people/'>Пользователи сайта</a></li><li><a href='/video/'>Видео-сюжеты</a></li><li><a href='/photonews/'>Фото-новости</a></li></ul></div></li></ul></div>
	<div id='mainSubmenu'>
		<ul>
			<li><a href='/news/'>лента новостей</a></li>
			<li><a href='/newspaper/last/'>в номере</a></li>
			<li><a class='active' href='/news/world/'>в мире</a></li><li><a href='/news/home_and_life/'>дом и быт</a></li><li><a href='/news/health/'>здоровье</a></li><li><a href='/news/education/'>образование</a></li><li><a href='/news/economics/'>экономика</a></li><li><a href='/news/auto/'>авто</a></li><li><a href='/news/technology/'>технологии</a></li><li><a href='/news/history/'>история</a></li><li><a class='active' href='/news/crime/'>чп и криминал</a></li><li><a href='/news/politics/'>политика</a></li><li><a class='active' href='/news/society/'>общество</a></li><li><a href='/news/culture/'>культура</a></li><li><a href='/news/sport/'>спорт</a></li>
		</ul>
	</div>
	<div id='mainSubsubmenu'><ul><li><a  href='/news/in_belarus/'>в Беларуси</a></li><li><a  href='/news/in_spb/'>Петербург и русское зарубежье</a></li><li><a  href='/news/in_russia/'>в России</a></li><li><a  href='/news/in_europe/'>в Европе</a></li><li><a  href='/news/in_baltic/'>в странах Балтии</a></li></ul></div>
	<div class='sep'></div>
	<div><table class='w top'><tr><td id='tdCenterContainer'><div class='navbar'><a href='/'>Главная</a> &gt;&gt; <a href='/news/'>Новости</a> &gt;&gt; <a href='/news/society/'>общество</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a> &gt;&gt; <strong><a href='/news/n57039.html'>Вопрос "Откуда вы родом?" может обидеть. Почему?</a></strong></div><div><!-- News Start -->
<div id="M8148ScriptRootN11880" class="news-block-magick">
        <div id="M8148PreloadN11880">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M8148ScriptRootN11880")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M8148ScriptRootN11880");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11880;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/o/b/obzor.lt.11880.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End --></div>
		
		<h1>Вопрос Откуда вы родом? может обидеть. Почему?</h1>
		<div class='sep'></div>
		</div>
		<div class='single_item responsiveVoiceTarget'>
			<div class='responsiveVoiceContainer' style='display: none'>
				<button class='responsiveVoiceButton'>&#128266; Воспроизвести</button>
			</div>
			<div class='item'>
				<div class='text'><div class='clearfix'><div class='divDataText_bigimgs_container'><div class='divDataText_bigimgs' ><a class='pirobox_gall imgDataText_link' href='/images/news/9496/2020_01_30/pic62.jpg'><img  src='/images/news/9496/2020_01_30/pic62.jpg' /></a><div class='divDataText_descr' >В британских университетах мало чернокожих аспирантов и преподавателей</div></div></div><br /><br />Университет в английском городе Шеффилд, находящийся в первой двадцатке наиболее уважаемых вузов Британии, объявил о том, что начнет платить своим студентам за борьбу с так называемой микроагрессией, сообщает <a rel="nofollow" href="https://www.bbc.com/russian/features-51214644?at_custom4=55A1417E-410D-11EA-AFA8-E1F44744363C&at_custom3=BBC+News+Russian&at_medium=custom7&at_custom1=link&at_campaign=64&at_custom2=facebook_page&fbclid=IwAR1q8O9NH9Y6okGN9NltoxM7kXjVbdNQyNvn4C8bYegDqCP8j0MOzyz6_B4">ВВС</a>.<br /><br />Под этим термином понимают фразы или действия, которые ненамеренно могут обидеть человека, как правило, представляющего какое-либо - расовое, сексуальное, гендерное или этническое - меньшинство.</div><div class="hgcode">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Obzor.LT responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="3336901993"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clearfix'>Двадцати добровольцам будут платить чуть больше девяти фунтов (12 долларов) в час за то, что они будут прислушиваться к разговорам в аудиториях, в общежитиях и на территории университета. А с теми, кто проявляет, как им кажется, микроагрессию, они будут "проводить конструктивную беседу".<br /><br />По словам проректора университета Коэна Ламбертса, цель этой инициативы - "изменить то, как люди думают о расизме".<br /><br />В качестве примеров микроагрессии представители университета привели несколько фраз, которые могут показаться безобидными одним людям и оскорбительными - другим.<br /><br />Русская служба Би-би-си попросила профессора Манчестерского университета Клэр Александр, которая 25 лет занимается вопросами расизма в Великобритании, - прокомментировать каждый из примеров микроагрессии, с которыми предлагают бороться в Шеффилде.<br /><br /><b>1. Where are you really from? - "Откуда ты на самом деле родом?"</b><br /><br />"Этот вопрос заставляет человека думать о том, что он не на своем месте, что он не коренной житель этой страны. Люди иногда отпускают комментарии по поводу твоего акцента или одежды", - говорит Клэр Александр.<br /><br />"Все это заставляет тебя думать, что пространство, в котором ты находишься - не твое. Ты чужой", - добавляет профессор.<br /><br />"Вопрос, откуда я родом, мне недавно задала одна из молодых коллег. Меня это шокировало. Я очень разозлилась, хотя она меня и не хотела обидеть", - говорит Клэр Александр.<br /><br /><div class='divDataText_bigimgs_container'><div class='divDataText_bigimgs' ><a class='pirobox_gall imgDataText_link' href='/images/news/9496/2020_01_30/pic63.jpg'><img  src='/images/news/9496/2020_01_30/pic63.jpg' /></a><div class='divDataText_descr' >Университет в Шеффилде будет платить студентам за борьбу с микроагрессией</div></div></div><br /><br />У этой проблемы в Британии есть исторический подтекст, объясняет она. "Этот вопрос раньше часто задавали людям с другим цветом кожи, чтобы намекнуть, что они не британцы и у них нет права жить здесь".<br /><br />"В этом вопросе содержится напоминание о неравенстве и дискриминации в прошлом, намек на то, что ты не на своем месте", - поясняет она.<br /><br />Профессор считает, что после референдума о выходе из Евросоюза и обострившихся спорах об иммиграции обида на подобные вопросы чувствуется особенно сильно. "В результате брексита все больше живущих в Британии людей начинают задавать себе вопрос, имеют ли они право находиться здесь", - объясняет Клэр Александр.<br /><br />По оценкам экспертов Оксфордского университета, 14% жителей Великобритании родились за границей. При этом почти 5,5% жителей страны приехали из государств Евросоюза.<br /><br /><b>2. Why are you searching for things to be offended about? Stop making everything a race issue? - "Почему ты постоянно ищешь поводы для обиды? Перестань все сводить к расовому вопросу".</b><br /><br />Такие комментарии заставляют игнорировать реальные и обоснованные чувства меньшинства. Они основаны на нормализации привилегий мужчин с белым цветом кожи. Они предполагают, что мир должен быть устроен определенным образом и не допускают сомнений по поводу справедливости такого устройства", - говорит Клэр Александр.<br /><br />Противники борьбы с микроагрессией пишут о том, что люди, способные обидеться на такие фразы, "слишком чувствительны" и неверно интерпретируют ситуацию.<br /><br />"Если вы говорите, что мне это кажется, что я утрирую - это тоже своего рода микроагрессия, - говорит Клэр Александр. - Потому что она отрицает реальность моего опыта и моего восприятия ситуации".<br /><br />"Такие вопросы вызывают чувство отчуждения у студентов, представляющих меньшинство", - поясняет профессор.<br /><br /><b>3. Being compared to black celebrities that I look nothing like - "Когда вам говорят, что вы напоминаете чернокожую знаменитость, даже если вы совершенно на нее не похожи".</b><br /><br />"Такие сравнения с чернокожими знаменитостями предполагает, что все чернокожие похожи друг на друга. Что ты не можешь отличить одного чернокожего от другого, или одного человека с азиатской внешностью от другого".<br /><br />"В основе этого лежит идея, что одного чернокожего человека можно заменить другим", - говорит профессор Клэр Александр.<br /><br /><b>"Кто-то обиделся"</b><br /><br />Американский социолог Джейсон Мэннинг из Университета Западной Вирджинии в целом одобряет инициативу Шеффилда, но говорит, что потенциально проблема может быть в том, что концепция микроагрессии не имеет границ. "Эта концепция не ограничивается определенными словами или действиями", - считает он.<br /><br />"Микроагрессия определяется лишь тем, что кто-то обиделся. Но людей можно обидеть чем угодно! А от этого невозможно предсказать, какие слова и действия "безопасны" и не вызовут обиды, - добавляет профессор Мэннинг. - А это может привести к тому, что люди будут просто избегать тех, кто легко может обидеться".<br /><br /><div class='divDataText_bigimgs_container'><div class='divDataText_bigimgs' ><a class='pirobox_gall imgDataText_link' href='/images/news/9496/2020_01_30/pic64.jpg'><img  src='/images/news/9496/2020_01_30/pic64.jpg' /></a><div class='divDataText_descr' >BBC/KIERON MCCARRON Image caption Особенно мало чернокожих студентов в Оксфорде и Кембридже</div></div></div><br /><br />Кроме того, Джейсон Мэннинг считает, что шеффилдский проект отчасти мешает студентам самостоятельно разбираться с проблемами.<br /><br />"Это пример того, как администрация университета начинает больше заниматься решением повседневных конфликтов среди студентов", - говорит Джейсон Мэннинг.<br /><br />В свою очередь это, по мнению социолога, ведет к своего рода моральной зависимости, при которой молодые люди привыкают, что конфликты всегда решаются третьей стороной - администрацией университета или властями другого уровня, "вместо того, чтобы напрямую поговорить с обидчиком или пропустить замечание мимо ушей".<br /><br />При такой культуре, рассуждает Мэннинг, конфликты описываются в самых драматических терминах, а расизм понимается в очень широком смысле.<br /><br /><b>Психология жертв или замалчивание проблемы?</b><br /><br />В опубликованном в октябре прошлого года докладе Комиссии по равенству и правам человека в Великобритании говорится, что руководство британских вузов не осознает масштаб расизма в университетах.<br /><br />Расследование комиссии показало, что 24% студентов из этнических меньшинств так или иначе столкнулись с проявлениями расизма на территории вузов.<br /><br />И если руководство университетов уверено, что, столкнувшись с проявлениями расизма, студенты об этом заявят, то цифры исследования показывают, что две трети жалоб не подавали.<br /><br />"Студенты и преподаватели говорили, что не жаловались, потому что не считают, что университет будет адекватно разбираться", - говорится в докладе.<br /><br /><iframe width="400" height="500" frameborder="0" src="https://www.bbc.com/russian/features-51214644/embed"></iframe><br /><br />Авторы шеффилдской инициативы надеются, что их проект поможет начать обсуждать проблему микроагрессии. Критики называют происходящее наступлением на свободу слова и советуют начальству университета съездить в Германию поучиться у тех, кто работал на секретную службу ГДР "штази" (намекая на то, что участникам программы платят за то, что они должны прислушиваться к чужим разговорам).<br /><br />"Инициатива Шеффилда направлена на достижение расового равенства. Но на самом деле она приведет к антагонизму, конфликту и непониманию между людьми разных рас, - написал в ответ на вопрос Би-би-си один из тех, кто считает происходящее ошибкой. - Эта инициатива скорее заставляет людей чувствовать себя жертвой, а нужно развивать в себе стойкость. Она мешает открытому, здоровому обсуждению расизма".<br /><br />Профессор Клэр Александр с этим не согласна.<br /><br />"Идея, что представители меньшинства должны помалкивать и быть более стойкими, исходит от людей, которые не испытали это на себе, - говорит Клэр Александр. - Они не понимают, насколько устаёшь объяснять людям, что некоторые фразы обижают. Они обижают и вызывают чувство отторжения".</div></div>
				
				<div class='clear' style='height:10px;'></div>
				<div><!-- News Start -->
<div id="M8148ScriptRootN7415" class="news-block-magick">
        <div id="M8148PreloadN7415">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M8148ScriptRootN7415")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M8148ScriptRootN7415");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7415;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/o/b/obzor.lt.7415.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End --></div>
				<div class='copyright'><span class='user_icon'><span>bbc.com</span></span></div>
				
		<div class='clearfix'>
			<div class='pull-left'>
				<fb:like href='' show_faces='true' width='350' font=''></fb:like>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<script type="text/javascript">
					document.write(VK.Share.button(false,{type:"button",text:"ВКонтакте"}));
				</script>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<div class='fb-share-button' data-layout='button'></div>
			</div>
		</div>
	
				<div class='param'><strong>Категории:</strong> <a href='/news/society/'>общество</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a></div>
				<div class='param'><strong>Ключевые слова:</strong> <a href='/news/t130.html'>расизм</a>, <a href='/news/t5857.html'>оскорбление</a>, <a href='/news/t16525.html'>Британия</a></div>
				
				
				
				<div class='sub'>
					<div class='vote'>
			<div class='votePanel'>
				<div class='arrowUp_place'><a class='arrowUp' href='javascript:void(0);' mode='new' rw_id='57039' mark='1' title='Нравится'></a></div>
				<div class='voteMark' rw_id='57039'>&mdash;</div>
				<div class='arrowDown_place'><a class='arrowDown' href='javascript:void(0);' mode='new' rw_id='57039' mark='-1' title='Не нравится'></a></div>
			</div>
		</div>
					<div class='readed'>статья прочитана 176 раз</div>
					<div class='datetime'>добавлена сегодня, 2 февраля, 17:00</div>
					
				</div>
			</div>
		</div>
		<div class='clear'></div>
		
	<h1>Комментарии</h1>
		<div class='addComment' id='addCommentButton'><a href='javascript:void(0);' onclick='switchCommentForm(0,this);'>добавить комментарий</a></div>
		<div class='commentForm_container' id='commentForm_container_0' style='margin: 0; margin-top: 20px;'></div>
		<div id='commentForm_tmpl' style='display:none;'>
			
		<div class='commentForm'>
		
		<form method='post' action=''>
			<input type='hidden' name='action' value='add_comment'>
			<input type='hidden' name='formData[parent]' value='0' id='comment_parent'>
			<div class='top'>
			<table class='middle'><tr>
				<td>Ваше имя</td>
				<td><input name='formData[user_name]' value='' maxlength='30'></td>
				<td style='width:30px;'></td>
				<td>Введите код на картинке</td>
				<td><span id='antirobot_place'><img src='/antirobot.gif?rand=5115'></span></td>
				<td><input name='formData[antirobot]' value='' maxlength='5' style='font-size: 1.6em; height: 26px; width: 76px;'></td>
				<td><div class='small'><a href='javascript:void(0);' onclick='antirobot_refresh();'>Обновить код</a></div></td>
			</tr></table>
		</div>
			<div>
		<div class='editorcontrols'>
	
		<a href='javascript:void(0);' onclick='putTagAround("maintext","b"); return false;' class='icon_bold' title='Жирный шрифт'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","i"); return false;' class='icon_italic' title='Наклонный шрифт (курсив)'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","u"); return false;' class='icon_underline' title='Подчеркнутый текст'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","s"); return false;' class='icon_strike' title='Перечеркнутый текст'></a>
	
			<a href='javascript:void(0);' onclick='putTagUrl("maintext","Введите url"); return false;' class='icon_link' title='Добавить ссылку'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","code","[]"); return false;' class='icon_code' title='Вставить код'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","blockquote","[]"); return false;' class='icon_quote' title='Вставить цитату'></a>
			<a href='javascript:void(0);' onclick='putTagVideo("maintext","Ссылка на ролик на youtube.com"); return false;' class='icon_video' title='Вставить видео-ролик'></a>
			<a href='javascript:void(0);' onclick='putTagImg("maintext","Введите ссылку на картинку"); return false;' class='icon_img' title='Вставить картинку'></a>
		
		</div>
	</div>
			<div class='comment'><textarea tabindex='1' id='maintext' name='formData[text]'></textarea></div>
			<div class='bottom'><input tabindex='2' class='button' type='submit' value='написать'><input tabindex='3' class='button' type='button' style='background-color: #cccccc; border: 1px solid #bbbbbb;' value='отмена' onclick='switchCommentForm();'></div>
		</form>
		</div>
	
		</div>
	</td><td class='hidden-xs hidden-sm' style='width: 20px;'></td><td class='hidden-xs hidden-sm' id='tdSideContainer' style='width:262px;'><div class='sideBlock'><h2>Другие новости по темам общество, в мире, чп и криминал</h2><div class='inner'><div class='squarenews'>
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n57043.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_30/pic70_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/sport/'>спорт</a>, <a href='/news/world/'>в мире</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n57043.html'>Frankfurter Allgemeine Zeitung (Германия): сомнительный спектакль русских детей-фигуристов</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n57040.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_30/pic3_main.png' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/politics/'>политика</a>, <a href='/news/society/'>общество</a>, <a href='/news/crime/'>чп и криминал</a>, <a href='/news/in_europe/'>в Европе</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n57040.html'>Черногорского корреспондента «Балканиста» арестовали из-за цитаты </a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n57038.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_30/pic55_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/society/'>общество</a>, <a href='/news/world/'>в мире</a>, <a href='/news/crime/'>чп и криминал</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n57038.html'>"Я очень давно хотел это сделать". Священник-гей, совершивший каминг-аут в 90 лет</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		</div></div></div><fb:like-box href='http://www.facebook.com/pages/ObzorLT/193398070679880' width='262' show_faces='true' stream='false' header='false'></fb:like-box></td></tr></table></div>
	<div class='clear'></div>
	<div class='sep'></div>
	<div id='bottom'>
		<table class='wide top'><tr>
			<td><div class='bottomText'>Авторские права на всю информацию, размещенную на веб-сайте <a href='http://www.obzor.lt/'>Obzor.lt</a> принадлежат редакции газеты «Обзор» и ЗАО «Flobis». Использование материалов сайта разрешено только с письменного разрешения ЗАО "Flobis". В противном случае любая перепечатка материалов (даже с установленной ссылкой на оригинал) является нарушением и влечет ответственность, предусмотренную законодательством ЛР о защите авторских прав. Газета «Обзор»: <a href="http://www.obzor.lt/">новости Литвы</a>.</div></td>
			<td style='width: 100px; text-align: right;'>
			<noindex>
				
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1846056", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
	  if (d.getElementById(id)) return;
	    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1846056;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1846056">
<img src="//top-fwz1.mail.ru/counter?id=1846056;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->


				<br>
				<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of visitors for today is"+
" shown' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->


			</noindex>
			</td>
		</tr></table>
		<div class='bottomMenu'>
			<a href='/newspaper/copyrights.html'>Правовая информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/contacts.html'>Контактная информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/advertising.html'>Реклама</a>
			&nbsp;|&nbsp;
			<a href='javascript:$zopim.livechat.window.show()'>Техподдержка</a>
		</div>
		<div class='clear'></div>
	</div>
</div>

<noindex>
<div id="helpPageContainer" class="popupContainer" style="display:none;">
	<div class="popupFade">&nbsp;</div>
	<div class="popup">
		<div class="controls">
			<div class="nextTimeContainer">
				<input type="checkbox" id="showNextTime" />
				<label for="showNextTime">Показать в следующий раз</label>
			</div>
			<div class="closePopupContainer">
				<a class="closePopup" href="javascript:void(0);">Закрыть</a>
			</div>
		</div>
		<div class="popupText">
			<!-- help -->
		</div>
	</div>
</div>
</noindex>

<noindex>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26634935-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</noindex>

<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=47947"></script>
-->

<noindex>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10745764 = new Ya.Metrika({id:10745764, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10745764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</noindex>

<noindex>
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
setTimeout(function () {
	window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
	d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
	_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
	$.src='//cdn.zopim.com/?1Avni9kk2xKf533I89toUIW02JajxzZR';z.t=+new Date;$.
	type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
	$zopim(function() {
		$zopim.livechat.setLanguage('ru');
	});
}, 15000);
</script>
<!--End of Zopim Live Chat Script-->
</noindex>

<!--
<noindex>
	<div class="scroller hidden" id="scroller" data-banners='[{"url": "http://www.audejobaldai.lt", "width": 800, "height": 50, "src": "/images/audejo-800x50.png"}, {"url": "http://www.marcipanas.lt", "width": 735, "height": 50, "src": "/images/marcipanas-735x50.jpg"}]'>
	<div class="scroller hidden" id="scroller" style="height: 40px;" data-banners='[{"url": "http://www.magmafood.lt", "width": 1000, "height": 40, "src": "/images/magma-line-1000x40.png"}]'>
		<div class="scroller-container"></div>
		<div class="scroller-close">
			<a href="javascript:void(0)" class="ui-icon ui-icon-closethick" id="scroller-close"></a>
		</div>
	</div>
</noindex>
-->

</body>
</html>