<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xml:lang="ru" lang="ru">
<head>


<title>Санкции США помогли России нарастить экспорт нефти - новости экономики, новости политики, новости в мире - газета «Обзор», новости Литвы</title>

<meta name="keywords" content="" />
<meta name="description" content="Соединенные Штаты косвенно помогли России нарастить экспорт нефти. К такому выводу пришло министерство экономического развития по итогам анализа картины внешней торговли РФ в 2019 году, сообщает РИА..." />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="content-language" content="ru" />
<meta name="yandex-verification" content="4d314347a853d102" />
<meta name="yandex-verification" content="76c59c6c399705af" />
<meta name="google-site-verification" content="j0C8q1eNOXy0OTYcniCY6Qg0WFRQGfsPhaEbMcsBieA" />
<meta name="rpea17758fc3f146488d76a4a160bcb34e" content="830ed4df10372849524e511346dfc956" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- fda34af8b9397757 -->
<meta name="title" content="Санкции США помогли России нарастить экспорт нефти" />
<link rel="image_src" href="/images/news/9496/2020_01_22/pic65.jpg" />

<link rel='stylesheet' type='text/css' href='/build/main.css' />

<script type='text/javascript' src='/js/fn.js'></script>
<script type='text/javascript' src='/js/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='//vkontakte.ru/js/api/share.js?5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=185739414875139'></script>
<script type='text/javascript' src='/js/bookmarks.js'></script>
<script type='text/javascript' src='/js/voter.js'></script>
<script type='text/javascript' src='/js/comments.js'></script>
<script type='text/javascript' src='/js/editor_textarea.js'></script>
<script type='text/javascript' src='/js/submenu.js'></script>
<script type='text/javascript' src='/js/support.js'></script>
<script type='text/javascript' src='/js/jquery.myload.js'></script>
<script type='text/javascript' src='/js/piroBox.1_2_mod.js'></script>
<script type='text/javascript' src='/js/piroBox_run.js'></script>
<script type='text/javascript' src='/js_data.js'></script>
<script type='text/javascript' src='/js/core.js'></script>
<script type='text/javascript' src='//vws.responsivevoice.com/v/e?key=hxFcAEGh'></script>
<script type='text/javascript' src='/js/responsivevoice.js'></script>
<script type='text/javascript'>
var country_id = 0;
var city_id = 0;
var q = "";
var help_id = 0;
var open_help = 0;
var open_comment_form = 1;
</script>

</head>
<body>

<div id='centerContainer'>
	<div id='topLine'>
		<div id='topLinks'>четверг 23 января 2020&nbsp;&nbsp;<span class='rss_icon'><a href='/rss/' target='_blank'>RSS поток</a></span>&nbsp;&nbsp;<noindex><span class='twitter_icon'><a rel='nofollow' href='https://twitter.com/obzorlt' target='_blank'>Twitter</a></span></noindex><span id='openHelpPageDiv' style='display:none;'>&nbsp;&nbsp;<span class='help_icon'><a href='javascript:void(0);' id='openHelpPage'>Помощь по сайту</a></span></span></div>
		<div id='topMenu'><a href='/profile/signup/'>зарегистрироваться</a>&nbsp;&nbsp;<a href='/profile/signin/'>войти</a></div>
	</div>
	<div class='sep'></div>
	<div id='head'>
		<table class='w'><tr>
			<td id='logo'><a href='/'><img src='/im/obz.jpg' alt='Санкции США помогли России нарастить экспорт нефти - новости экономики, новости политики, новости в мире - газета «Обзор», новости Литвы' /></a></td>
			<td id='searchForm'>
				<div id='slogan' class='hidden-xs'>Новости Литвы на русском языке от газеты «Обзор»</div>
				<div id='searchfield'><form method='get' action='/search/'><input id='q' name='q' /><input type='submit' class='submit' value='поиск' /></form></div>
			</td>
			<td id='teaserTd' class='hidden-xs'>
				<div id='selectGeo'>Ваш город: <a href='javascript:void(0);' onclick='switchDiv("selectGeoDiv");return false;'>Не выбран</a>
		<div id='selectGeoDiv'>
			<div id='selectGeoDiv_close'><a href='javascript:void(0);' onclick='switchDiv("selectGeoDiv");return false;'><img src='/im/w_close.gif' alt='Close' /></a></div>
			<table>
				<tr><td>Страна</td><td><select id='selectCountry' class='selectCountry' default='' onchangetarget='selectCity'><option value='undefined'>Загрузка...</option></select></td></tr>
				<tr><td>Город</td><td><select id='selectCity' class='selectCity' default=''><option value='undefined'>Загрузка...</option></select></td></tr>
				<tr><td></td><td><button onclick='setUserGeo();'>Выбрать</button></td></tr>
			</table>
		</div>
	</div>
				
			</td>
		</tr></table>
	</div>
	<div id='mainMenu'><ul><li><a class='active' href='/news/'>Новости</a></li><li><a href='/newspaper/'>Газета «Обзор»</a></li><li><a href='/advertising/'>Реклама</a></li><li><a href='/board/'>Куплю / Продам</a></li><li><a href='/events/'>События</a></li><li><a href='/tv/'>ТВ</a></li><li><a href='/blogs/'>Блоги</a></li><li><a href='/forum/'>Форум</a></li><li><a href='javascript:void(0);' id='submenu_button'>Еще</a><div id='submenu' style='display:none;'><ul><li><a href='/weather/'>Прогноз погоды</a></li><li><a href='/tv/'>Телепрограмма</a></li><li><a href='/places/hotels/'>Отели в Литве, Латвии, Эстонии</a></li><li><a href='/places/gases/'>Автозаправки в Литве</a></li><li><a href='/anekdotes/'>Анекдоты</a></li><li><a href='/people/'>Пользователи сайта</a></li><li><a href='/video/'>Видео-сюжеты</a></li><li><a href='/photonews/'>Фото-новости</a></li></ul></div></li></ul></div>
	<div id='mainSubmenu'>
		<ul>
			<li><a href='/news/'>лента новостей</a></li>
			<li><a href='/newspaper/last/'>в номере</a></li>
			<li><a class='active' href='/news/world/'>в мире</a></li><li><a href='/news/home_and_life/'>дом и быт</a></li><li><a href='/news/sport/'>спорт</a></li><li><a href='/news/culture/'>культура</a></li><li><a href='/news/health/'>здоровье</a></li><li><a href='/news/history/'>история</a></li><li><a href='/news/auto/'>авто</a></li><li><a href='/news/society/'>общество</a></li><li><a href='/news/crime/'>чп и криминал</a></li><li><a href='/news/technology/'>технологии</a></li><li><a class='active' href='/news/politics/'>политика</a></li><li><a href='/news/education/'>образование</a></li><li><a class='active' href='/news/economics/'>экономика</a></li>
		</ul>
	</div>
	<div id='mainSubsubmenu'><ul><li><a  href='/news/in_belarus/'>в Беларуси</a></li><li><a  href='/news/in_russia/'>в России</a></li><li><a  href='/news/in_spb/'>Петербург и русское зарубежье</a></li><li><a  href='/news/in_baltic/'>в странах Балтии</a></li><li><a  href='/news/in_europe/'>в Европе</a></li></ul></div>
	<div class='sep'></div>
	<div><table class='w top'><tr><td id='tdCenterContainer'><div class='navbar'><a href='/'>Главная</a> &gt;&gt; <a href='/news/'>Новости</a> &gt;&gt; <a href='/news/economics/'>экономика</a>, <a href='/news/politics/'>политика</a>, <a href='/news/world/'>в мире</a> &gt;&gt; <strong><a href='/news/n56797.html'>Санкции США помогли России нарастить экспорт нефти</a></strong></div>
		
		<h1>Санкции США помогли России нарастить экспорт нефти</h1>
		<div class='sep'></div>
		</div>
		<div class='single_item responsiveVoiceTarget'>
			<div class='responsiveVoiceContainer' style='display: none'>
				<button class='responsiveVoiceButton'>&#128266; Воспроизвести</button>
			</div>
			<div class='item'>
				<div class='text'><div class='divDataText_bigimgs_container'><div class='divDataText_bigimgs' ><a class='pirobox_gall imgDataText_link' href='/images/news/9496/2020_01_22/pic65.jpg'><img  src='/images/news/9496/2020_01_22/pic65.jpg' /></a><div class='divDataText_descr' >© AP Photo / Zsolt Szigetvary</div></div></div><br /><br />Соединенные Штаты косвенно помогли России нарастить экспорт нефти. К такому выводу пришло министерство экономического развития по итогам анализа картины внешней торговли РФ в 2019 году, сообщает <a rel="nofollow" href="https://ria.ru/20200122/1563710652.html?fbclid=IwAR2LmZha3DjF2v8D7H4zc7Ktxsw_pg4DmC2USbfz3DlN6NC2tmSbI8shZHE">РИА Новости</a> со ссылкой на РБК.<br /><br />Несмотря на то, что Вашингтон ввел санкции против Москвы, американские ограничительные меры против других стран, таких как и Иран и Венесуэла, способствовали увеличению физического экспорта российской сырой нефти.<br /><br />Так, экспорт нефти в Турцию за 11 месяцев прошедшего года вырос в 4,5 раза из-за "переориентации ряда турецких нефтеперерабатывающих производств на российское сырье после возобновления американских санкций в отношении Ирана". После введения ограничительных мер против Венесуэлы поставки российской нефти в натуральном выражении в США выросли в три раза.<br /><br />По оценке Банка России, общий экспорт сырой нефти из России снизился на 5,9% и составил 121,6 миллиарда долларов. На США и Турцию пришлось около 5% российского нефтяного экспорта.</div>
				
				<div class='clear' style='height:10px;'></div>
				
				<div class='copyright'>РИА Новости</div>
				
		<div class='clearfix'>
			<div class='pull-left'>
				<fb:like href='' show_faces='true' width='350' font=''></fb:like>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<script type="text/javascript">
					document.write(VK.Share.button(false,{type:"button",text:"ВКонтакте"}));
				</script>
			</div>
			<div class='pull-right' style='margin-left:5px;'>
				<div class='fb-share-button' data-layout='button'></div>
			</div>
		</div>
	
				<div class='param'><strong>Категории:</strong> <a href='/news/economics/'>экономика</a>, <a href='/news/politics/'>политика</a>, <a href='/news/world/'>в мире</a></div>
				<div class='param'><strong>Ключевые слова:</strong> <a href='/news/t23.html'>Россия</a>, <a href='/news/t137.html'>США</a>, <a href='/news/t146.html'>нефть</a>, <a href='/news/t372.html'>санкции</a>, <a href='/news/t2844.html'>поставки</a></div>
				
				
				
				<div class='sub'>
					<div class='vote'>
			<div class='votePanel'>
				<div class='arrowUp_place'><a class='arrowUp' href='javascript:void(0);' mode='new' rw_id='56797' mark='1' title='Нравится'></a></div>
				<div class='voteMark' rw_id='56797'>&mdash;</div>
				<div class='arrowDown_place'><a class='arrowDown' href='javascript:void(0);' mode='new' rw_id='56797' mark='-1' title='Не нравится'></a></div>
			</div>
		</div>
					<div class='readed'>статья прочитана 178 раз</div>
					<div class='datetime'>добавлена сегодня, 23 января, 18:00</div>
					
				</div>
			</div>
		</div>
		<div class='clear'></div>
		
	<h1>Комментарии</h1>
		<div class='addComment' id='addCommentButton'><a href='javascript:void(0);' onclick='switchCommentForm(0,this);'>добавить комментарий</a></div>
		<div class='commentForm_container' id='commentForm_container_0' style='margin: 0; margin-top: 20px;'></div>
		<div id='commentForm_tmpl' style='display:none;'>
			
		<div class='commentForm'>
		
		<form method='post' action=''>
			<input type='hidden' name='action' value='add_comment'>
			<input type='hidden' name='formData[parent]' value='0' id='comment_parent'>
			<div class='top'>
			<table class='middle'><tr>
				<td>Ваше имя</td>
				<td><input name='formData[user_name]' value='' maxlength='30'></td>
				<td style='width:30px;'></td>
				<td>Введите код на картинке</td>
				<td><span id='antirobot_place'><img src='/antirobot.gif?rand=78144'></span></td>
				<td><input name='formData[antirobot]' value='' maxlength='5' style='font-size: 1.6em; height: 26px; width: 76px;'></td>
				<td><div class='small'><a href='javascript:void(0);' onclick='antirobot_refresh();'>Обновить код</a></div></td>
			</tr></table>
		</div>
			<div>
		<div class='editorcontrols'>
	
		<a href='javascript:void(0);' onclick='putTagAround("maintext","b"); return false;' class='icon_bold' title='Жирный шрифт'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","i"); return false;' class='icon_italic' title='Наклонный шрифт (курсив)'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","u"); return false;' class='icon_underline' title='Подчеркнутый текст'></a>
		<a href='javascript:void(0);' onclick='putTagAround("maintext","s"); return false;' class='icon_strike' title='Перечеркнутый текст'></a>
	
			<a href='javascript:void(0);' onclick='putTagUrl("maintext","Введите url"); return false;' class='icon_link' title='Добавить ссылку'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","code","[]"); return false;' class='icon_code' title='Вставить код'></a>
			<a href='javascript:void(0);' onclick='putTagAround("maintext","blockquote","[]"); return false;' class='icon_quote' title='Вставить цитату'></a>
			<a href='javascript:void(0);' onclick='putTagVideo("maintext","Ссылка на ролик на youtube.com"); return false;' class='icon_video' title='Вставить видео-ролик'></a>
			<a href='javascript:void(0);' onclick='putTagImg("maintext","Введите ссылку на картинку"); return false;' class='icon_img' title='Вставить картинку'></a>
		
		</div>
	</div>
			<div class='comment'><textarea tabindex='1' id='maintext' name='formData[text]'></textarea></div>
			<div class='bottom'><input tabindex='2' class='button' type='submit' value='написать'><input tabindex='3' class='button' type='button' style='background-color: #cccccc; border: 1px solid #bbbbbb;' value='отмена' onclick='switchCommentForm();'></div>
		</form>
		</div>
	
		</div>
	</td><td class='hidden-xs hidden-sm' style='width: 20px;'></td><td class='hidden-xs hidden-sm' id='tdSideContainer' style='width:262px;'><div class='sideBlock'><h2>Другие новости по темам экономика, политика, в мире</h2><div class='inner'><div class='squarenews'>
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n56813.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_23/pic9_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/economics/'>экономика</a>, <a href='/news/politics/'>политика</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n56813.html'>В мае в Клайпеде пройдет белорусско-литовский экономический форум</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n56809.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_23/pic8_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/economics/'>экономика</a>, <a href='/news/crime/'>чп и криминал</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n56809.html'>В прошлом году в Литве возникло 200 нелегальных точек продажи табака</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		
			<div class='squarenew'>
			<div class='imghead'>
				<div class='img'><a href='/news/n56824.html'><img class='imgDataTextMain_img' src='/images/news/9496/2020_01_23/pic20_main.jpg' alt='' /></a></div>
				<div class='textcontainer'>
					<div class='sec'><span><a href='/news/politics/'>политика</a>, <a href='/news/in_europe/'>в Европе</a></span></div>
					<div class='clear'></div>
					<div class='h'><a href='/news/n56824.html'>Елизавета II подписала закон о брексите</a></div>
				</div>
			</div>
			</div>
			<div class='clear'></div>
		</div></div></div><fb:like-box href='http://www.facebook.com/pages/ObzorLT/193398070679880' width='262' show_faces='true' stream='false' header='false'></fb:like-box></td></tr></table></div>
	<div class='clear'></div>
	<div class='sep'></div>
	<div id='bottom'>
		<table class='wide top'><tr>
			<td><div class='bottomText'>Авторские права на всю информацию, размещенную на веб-сайте <a href='http://www.obzor.lt/'>Obzor.lt</a> принадлежат редакции газеты «Обзор» и ЗАО «Flobis». Использование материалов сайта разрешено только с письменного разрешения ЗАО "Flobis". В противном случае любая перепечатка материалов (даже с установленной ссылкой на оригинал) является нарушением и влечет ответственность, предусмотренную законодательством ЛР о защите авторских прав. Газета «Обзор»: <a href="http://www.obzor.lt/">новости Литвы</a>.</div></td>
			<td style='width: 100px; text-align: right;'>
			<noindex>
				
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1846056", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
	  if (d.getElementById(id)) return;
	    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1846056;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1846056">
<img src="//top-fwz1.mail.ru/counter?id=1846056;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->


				<br>
				<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of visitors for today is"+
" shown' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->


			</noindex>
			</td>
		</tr></table>
		<div class='bottomMenu'>
			<a href='/newspaper/copyrights.html'>Правовая информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/contacts.html'>Контактная информация</a>
			&nbsp;|&nbsp;
			<a href='/newspaper/advertising.html'>Реклама</a>
			&nbsp;|&nbsp;
			<a href='javascript:$zopim.livechat.window.show()'>Техподдержка</a>
		</div>
		<div class='clear'></div>
	</div>
</div>

<noindex>
<div id="helpPageContainer" class="popupContainer" style="display:none;">
	<div class="popupFade">&nbsp;</div>
	<div class="popup">
		<div class="controls">
			<div class="nextTimeContainer">
				<input type="checkbox" id="showNextTime" />
				<label for="showNextTime">Показать в следующий раз</label>
			</div>
			<div class="closePopupContainer">
				<a class="closePopup" href="javascript:void(0);">Закрыть</a>
			</div>
		</div>
		<div class="popupText">
			<!-- help -->
		</div>
	</div>
</div>
</noindex>

<noindex>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26634935-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</noindex>

<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=47947"></script>
-->

<noindex>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10745764 = new Ya.Metrika({id:10745764, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10745764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</noindex>

<noindex>
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
setTimeout(function () {
	window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
	d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
	_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
	$.src='//cdn.zopim.com/?1Avni9kk2xKf533I89toUIW02JajxzZR';z.t=+new Date;$.
	type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
	$zopim(function() {
		$zopim.livechat.setLanguage('ru');
	});
}, 15000);
</script>
<!--End of Zopim Live Chat Script-->
</noindex>

<!--
<noindex>
	<div class="scroller hidden" id="scroller" data-banners='[{"url": "http://www.audejobaldai.lt", "width": 800, "height": 50, "src": "/images/audejo-800x50.png"}, {"url": "http://www.marcipanas.lt", "width": 735, "height": 50, "src": "/images/marcipanas-735x50.jpg"}]'>
	<div class="scroller hidden" id="scroller" style="height: 40px;" data-banners='[{"url": "http://www.magmafood.lt", "width": 1000, "height": 40, "src": "/images/magma-line-1000x40.png"}]'>
		<div class="scroller-container"></div>
		<div class="scroller-close">
			<a href="javascript:void(0)" class="ui-icon ui-icon-closethick" id="scroller-close"></a>
		</div>
	</div>
</noindex>
-->

</body>
</html>